[ubuntu-ar] Error en paquete "ImageMagick"

Angel Guzman Maeso shakaran at gmail.com
Thu Sep 3 14:31:13 BST 2009


Hola Gabriel,

Si no das más información de que script es dificil adivinar.

Por lo que parece te falta el paquete imagemagick

Prueba instalarlo, por ejemplo:
sudo apt-get install imagemagick

Saludos

El 3 de septiembre de 2009 15:23, Gabriel Bertone <
gabriel.bertone en montehermoso.gov.ar> escribió:

> Instale unos scripts para usar y me dael siguiente error:
>
> Para ejecutar este script necesita los siguientes comandos:
>    * convert (del paquete "ImageMagick")
>
> ¿Qué me está faltando hacer????
>
> Gracias
> --
> Gabriel Bertone <gabriel.bertone en montehermoso.gov.ar>
> Municipalidad de Monte Hermoso
>
>
> --
> Ubuntu-ar lista de correo
> Ubuntu-ar en lists.ubuntu.com
> Modifica tus opciones o desuscribite en:
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-ar
> Siempre leer, comprender y aplicar nuestra etiqueta:
> https://wiki.ubuntu.com/ArgentinaTeam/EtiquetaML
>
>


-- 
Blog: www.shakaran.es
------------ próxima parte ------------
Se ha borrado un adjunto en formato HTML...
URL: https://lists.ubuntu.com/archives/ubuntu-ar/attachments/20090903/895d287b/attachment-0002.htm 


More information about the Ubuntu-ar mailing list