[ubuntu-ar] flash no funciona bajo shiretoko

Santiago Frías friassantiago at gmail.com
Thu Oct 29 11:24:59 GMT 2009


El día 29 de octubre de 2009 00:02, Marcelo Poli
<enzomatrix en gmail.com> escribió:
> El día 28 de octubre de 2009 19:12, PARDO Juan <juanjpardo en gmail.com> escribió:
>> y cuando ingreso a los sitios en lugar de mostrarme la animacion me
>> muestra un boton de play para reproducirla, y tengo una pregunta más?
>> eso es para que ingrese mas rápido a los sitios... o tengo algo
>> bloqueado?
> Opción 1. ¿Seguro no tenés alguna extensión que bloquee los flash?
> Opción 2. ¿Cuál de los plugins de flash instalaste? Porque ese es el
> comportamiento de swfdec o gnash *no recuerdo cual*. Stallman se
> enojará mucho conmigo, pero podés probar desinstalar esos y dejar
> solamente el flashplugin-installer o flashplugin-nonfree (según la
> versión de Ubuntu).
>
> --
> Ubuntu-ar lista de correo
> Ubuntu-ar en lists.ubuntu.com
> Modifica tus opciones o desuscribite en: https://lists.ubuntu.com/mailman/listinfo/ubuntu-ar
> Siempre leer, comprender y aplicar nuestra etiqueta: https://wiki.ubuntu.com/ArgentinaTeam/EtiquetaML
>
>

Yo también tuve algunos problemas similares con el Shiretoko.
Directamente lo desinstalé e instalé la versión 3.5 de Firefox desde
su sitio oficial aquí (0)
Luego instalé los plugins necesario también de su correspondintes sitios (1)
Espero te sirvan.
Saludos

(0) http://www.mozilla-europe.org/es/firefox/
(1) http://www.adobe.com/

-- 
No defragmento. No uso antivirus.
¿Sabes por que? Yo uso GNU/Linux
Usuario Linux Nº 480274 - Usuario Ubuntu Nº 24464
http://www.lugtucuman.org.ar



More information about the Ubuntu-ar mailing list