[ubuntu-ar] FX5200 en Jaunty

Marcelo Poli enzomatrix at gmail.com
Mon Apr 27 16:02:43 BST 2009


 From: "Carlos Suarez" <csuarez en alpat.com.ar>
Subject: Re: [ubuntu-ar] FX5200 en Jaunty

Message-ID:
       <B1E39020EF097541AB5CF3292FC626B8016466B6 en sao.alpat.com.ar>


> -----Mensaje original-----
> No prob?, pero por ah? le? que no van para mi placa (FX5200) por que es
viejita.
> Gracias igual,
> Saludos!

La 5200 es bastante vieja.
Tenía una instalada hace un tiempo pero ya no la tengo más como para probar,
pero en Intrepid me funcionaba con el Nvidia GLX 96[0].
La búsqueda en Synaptic me da que son compatibles los 71, 96 y 173. Lo más
lógico sería que el 173 sea el mejor, pero si no funciona probá retroceder
un poco.





http://packages.ubuntu.com/jaunty/nvidia-glx-96
------------ próxima parte ------------
Se ha borrado un adjunto en formato HTML...
URL: https://lists.ubuntu.com/archives/ubuntu-ar/attachments/20090427/bc985f8e/attachment.htm 


More information about the Ubuntu-ar mailing list