[ubuntu-ar] NO PUEDO ACTUALIZAR

doldraug doldraug at gmail.com
Thu Apr 16 17:22:39 BST 2009


Alejandro Gustavo Sabatini escribió:
> Estimados u.a.
> 
> si alguien me puede ayudar NO PUEDO actualizar, al final me sale Could 
> not exec  dkpg!!!
> 
> el error es que borre un archivo con dkpg al ingresar a VAR sino me 
> equivoco, de manera
> errónea.
> 
> COMO puedo solucionar esto?
> gracias
> 
¿NO era dpkg?

-- 
Saludos.
Claudio De Brasi.
UL64.blogspot.com

Desde Compaq Presario V2000 con Ubuntu 9.04 Beta Jaunty Jackalope.
&;-D




More information about the Ubuntu-ar mailing list