[ubuntu-ar] Problemas con aMsn

Lean Quete Importa lean.946 at gmail.com
Tue Apr 7 00:02:20 BST 2009


El lun, 06-04-2009 a las 13:35 -0300, Lucas Livchits escribió:
> El día 6 de abril de 2009 12:09, Victor Manuel Marino
> <victormanuelmarino en gmail.com> escribió:
> >
> > El 6 de abril de 2009 4:49, DIEGO QUIROGA <argdiegoar en yahoo.com.ar>
> > escribió:
> >>
> >> Hola descargue aMsn con el gestor de paquetes, tengo Ubuntu 8.04 pero
> >> cuando me quiero conectar me da error de conexion. Como podria solucionar
> >> esto? Probe en las preferencias de conexion y hay una opcion que verifica el
> >> puerto pero me indica que me debo conectar a internet, pero yo ya estoy
> >> conectado.
> >
> > Instala la version que encontras en la pagina de aMSN, esa funciona.
> >
> > victor
> >
> 
> 
> ¿Qué versión del aMSN usás? La última para Hardy es la
> 0.97.2~debian-0ubuntu3~hardy1 (es la última estable, igual a la que
> descargás de la página de aMSN, si mal no recuerdo) y la vas a tener
> habilitando los repositorios backport desde las opciones de Synaptic.
> Con versiones previas hay un conflicto con el protocolo del MSN o algo
> parecido.
> 
Yo compilé aMSN desde svn y anda joya... ¿Instalaste TLS?
Salu2




More information about the Ubuntu-ar mailing list