[ubuntu-ar] Google Chrome en Hardy

Daniel Garnero eldanigarnero at yahoo.com.ar
Sun Sep 14 21:24:41 BST 2008


	Muy buenas tardes! Desde hace unos días estoy peleando con Chrome para
hacerlo funcionar, sin éxito (de mi parte, claro ;) ) No pienso
abandonar mi Firefox3, el cual está adecuadamente "tuneado", pero me
interesa hacer uncionar Chrome a títuo de desafío, por el sólo hecho de
hacerlo funcionar. En Google (el buscador, no el Google Chrome ;) ) hay
varias indicaciones, pero son todas iguales: instalar el último wine y
desde él hacerlo funcionar:

http://ubuntulife.wordpress.com/2008/09/03/instalar-google-chrome-en-ubuntu-mediante-wine/

http://tombuntu.com/index.php/2008/09/05/how-to-install-google-chrome-in-ubuntu-with-wine/

http://ubuntuforums.org/showpost.php?p=5719331&postcount=45

	He seguido estos pasos y pude instalar Chrome, luego puedo arrancarlo
(en español!) pero las páginas no se cargan... Una vez que coloco una
URL el título de la solapa se actualiza con el título de la página a la
que estoy entrando, pero no pasa de ahí... Queda el cursor con forma de
flecha + reloj de arena y nada más; no hay mensajes de error ni tampoco
puedo salir de allí. Reitero, parece que algún tipo de comunicacíon se
llega a establecer, porque el título de cada solapa es el de la página
que quiero visitar, pero de la página (cualquiera) no se carga ni una
imágen, ni un caracter, ni nada. Y lo extraño es que no puedo entrar a
la configuración de Red (dentro de Chrome); hay un botón que me
permitiría editar el modo en que se conecta, pero lo pulso y nada
sucede... Quizá alguna pista haya por ahí.
	Eso es todo, si alguien tiene alguna idea o sugerencia para hacer
funcionar Chrome, se agradece. Uso Hardy de 64 bits, actualizado; no
tengo problemas para navegar con Firefox3; salgo a Internet por una red
wifi interna (IP privada, fija). Saludos cordiales:


-- 
  Daniel Garnero
http://danielgarnero.com.ar/
http://danielgarnero.wordpress.com/




More information about the Ubuntu-ar mailing list