[ubuntu-ar] KDE 3.5, te vamos a extrañar (era "Le gane a intrepid")

Janus janus at rtfm.org.ar
Tue Oct 28 19:11:34 GMT 2008


2008/10/28 Alberto Vicat <albertovicat en gmail.com>:
> De cualquier manera se puede instalar cualquier KDE 3.5.x conviviendo
> con el 4.x. Se agregará a la lista que aparece en la pantalla de logueo.
> He leído en la lista susera de varios que lo tienen así. Tampoco ellos
> están nada conformes con el 4.etc.

Si, siempre está la posibilidad de instalarlo a mano, pero lo volaron
del repositorio oficial, y eso es lo que no me parece bien!
Salu2
   Janus


-- 
Alejandro Díaz-Caro
PhD Student
Quantum Computation in Grenoble
http://membres-liglab.imag.fr/diazcaro



More information about the Ubuntu-ar mailing list