[ubuntu-ar] KDE 3.5, te vamos a extrañar (era "Le gane a intrepid")

Lucas Cardoso lucasecardoso at gmail.com
Tue Oct 28 17:32:52 GMT 2008


2008/10/28 Federico Luis Muntuny <fmuntuny at gmail.com>:
>
>
> El 27 de octubre de 2008 9:10, Lucas Cardoso <lucasecardoso at gmail.com>
> escribió:
>>
>> 2008/10/27 Janus <janus at rtfm.org.ar>:
>> > 2008/10/26 Lucas Cardoso <lucasecardoso at gmail.com>:
>> >> PD: Estoy enojado con Canonical porque me sacaron mi querido KDE 3.5 y
>> >> yo recien me entero :(
>> >
>> > Opino lo mismo!! Está bien que la onda de intrepid es que sea
>> > "intrépido" y tratan de meter lo último que encuentran.. pero deberían
>> > dejar la posibilidad de seguir con el 3.5 hasta que hayan optimizado
>> > un poco más la rama del 4.x
>> >
>> > Bueno, estoy seguro que se podrá instalar el 3.5 a mano... aunque le
>> > voy a dar una oportunidad al 4 ("otra" oportunidad).
>> >
>> > Salu2
>> >  Janus
>> >
>> >
>> > --
>> > Alejandro Díaz-Caro
>> > PhD Student
>> > Quantum Computation in Grenoble
>> > http://membres-liglab.imag.fr/diazcaro
>> >
>> > --
>> > Ubuntu-ar lista de correo
>> > Ubuntu-ar at lists.ubuntu.com
>> > Modifica tus opciones o desuscribite en:
>> > https://lists.ubuntu.com/mailman/listinfo/ubuntu-ar
>> > Siempre leer, comprender y aplicar nuestra etiqueta:
>> > https://wiki.ubuntu.com/ArgentinaTeam/EtiquetaML
>> >
>> >
>>
>> KDE 4.1 es perfectamente usable... pero, parafraseando una útil frase
>> inglesa, tiene "muchas esquinas sin lijar". Además de ser bastante
>> bastante más pesadito que 3.5. Andar anda rápido, pero tarda mucho más
>> en cargar y descargar.
>>
>> Y todavía no me acostumbro a los Plasmoids...
>>
>> --
>> Lucas Cardoso
>> --
>> Ubuntu-ar lista de correo
>> Ubuntu-ar at lists.ubuntu.com
>> Modifica tus opciones o desuscribite en:
>> https://lists.ubuntu.com/mailman/listinfo/ubuntu-ar
>> Siempre leer, comprender y aplicar nuestra etiqueta:
>> https://wiki.ubuntu.com/ArgentinaTeam/EtiquetaML
>>
>
> Gente perdon la ignorancia, pero Intrepid Ibex solo viene con KDE 4.x o
> tambien existe con el viejo y querido (al menos por mi) GNOME???
>
> Gracias y saludos.
>
> Federico Muntuny
>
> --
> Ubuntu-ar lista de correo
> Ubuntu-ar at lists.ubuntu.com
> Modifica tus opciones o desuscribite en:
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-ar
> Siempre leer, comprender y aplicar nuestra etiqueta:
> https://wiki.ubuntu.com/ArgentinaTeam/EtiquetaML
>
>
>

Viene con GNOME (sigue siendo el entorno "oficial"), pero para Kubuntu
volaron KDE 3.5.

Para mi hubo algun tipo de arreglo con el equipo de KDE para que
bugtesteemos la version nueva...

-- 
Lucas Cardoso


More information about the Ubuntu-ar mailing list