[ubuntu-ar] Problema con el menu "lugares"

Mosquera Fernando fermos.consulting at gmail.com
Mon Oct 20 23:44:05 BST 2008


2008/10/20 jean paul sartre <sartrejp en gmail.com>

> Les escribo para ver si alguno sabe porque puede ser o si le pasa lo
> mismo. Desde que instalé la beta de ibex, no me funciona el menú
> lugares, se despliega bien, pero cuando elijo cualquiera de las
> carpetas no se abre, ni pasa nada. Si accedo a alguna de las carpetas
> que tengo en el escritorio, no hay problema con las que están en la
> barra lateral, pero el menú, no funca.
>
> Gracias
>
> --
> Ubuntu-ar lista de correo
> Ubuntu-ar en lists.ubuntu.com
> Modifica tus opciones o desuscribite en:
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-ar
> Siempre leer, comprender y aplicar nuestra etiqueta:
> https://wiki.ubuntu.com/ArgentinaTeam/EtiquetaML
>
>
Que Intrepid Ibex (Beta) instalaste???
i386 ó amd64 ?? Chequeaste que el CD estuviera sin fallos (esto aparece en
el mismo menú cuando vas a instalar, Chequear fallos en CD.

Estabas conectado a internet cuando instalaste?

En que tipo de PC fue? micro Intel ó Amd ?
Cuanto MRam tenes ?

De que ciudad sos?

Todavia no es aconsejable instalar Ibex 8.1 habria que esperar su
lanzamiento.

-- 
Fernando Mosquera
Ubuntu user #24317
Ciudad de Córdoba

http://infoleg.mecon.gov.ar/
http://www.ingenieria.org.ar/sitio/index.php
------------ próxima parte ------------
Se ha borrado un adjunto en formato HTML...
URL: https://lists.ubuntu.com/archives/ubuntu-ar/attachments/20081020/2fae5e15/attachment.htm 


More information about the Ubuntu-ar mailing list