[ubuntu-ar] A todos los que usan Hardy

Lean ATI queteimporta lean.946 at gmail.com
Sun May 25 14:25:26 BST 2008


coincido con Marcelo, solo deben agregar -proposed los usuarios
> avanzados que quieran probar paquetes antes que estos esten
> disponibles en la rama estable.
> 
> Dado que si agregan el repo -proposed completo, hay posibilidad que
> actualicen otros paquetes y agreguen varios bugs a su sistema.
> 
> salu
> -- 
> --Gabriel Máculus--
> 
Bueno, yo habilité todos :D proposed, security, backports....
El tema es que a mi me gusta tener siempre el último software, por la
simple razón de que cada vez vienen más utilidades en el programa. Un
ejemplo concreto es amsn. Todos mis amigos usan msn, y para evangelizar,
les digo que amsn es "igual" al msn propietario, pero siempre que tengan
la última versión con todos los plugins.
Salu2




More information about the Ubuntu-ar mailing list