VmWare problem

Glenn At Home gErvin at cableone.net
Tue Mar 20 00:20:08 UTC 2018

Today I installed VmWare on a Windows 7 machine with 8GB of RAM.
I created a machine that boots Ubuntu 16.4.3 from the ISO.
It did not take long, and I heard the bongo sound, like as in the log-in window.
The VmWare required me to create a user name and password.
I made up something that satisfied the required fields and continued to the hear the aforementioned bongo sound.
So I tried putting in my newly created user name and password, and I could not seemingly boot to the desktop.
I tried control + S, and I tried alt + F2 and entering orca, and still seemingly nothing.
I gave the machine 4GB RAM of the 8GB.
Maybe I did not wait long enough for it to install?
When that did not work, I deleted that one, and created another, this time giving it the user name and password both of "ubuntu".
Still, nothing.
Given that the bongo sound happened, isn't it just about installed at that point?
Thanks for any assistance.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.ubuntu.com/archives/ubuntu-accessibility/attachments/20180319/c834c618/attachment.html>

More information about the Ubuntu-accessibility mailing list