Problem with Orca

Hammer Attila hammera at pickup.hu
Wed Oct 29 08:58:23 GMT 2008


Dear List!

Luke, if you have a little time, possible upgrade your repository the 
gnome-orca-stable pacgage version (2.22.3) with 2.24.1 version?

Attila



More information about the Ubuntu-accessibility mailing list