[Bug 40064] Re: conffile prompt on uprgade

Michael Vogt michael.vogt at ubuntu.com
Mon May 22 19:22:58 BST 2006


Confirmed from my auto-dist-upgrader (3.4.1-4 -> 3.7.2-2ubuntu3)

-- 
conffile prompt on uprgade
https://launchpad.net/bugs/40064



More information about the Ubuntu-accessibility mailing list