[Bug 21541] No support for BRLTTY in Gnopernicus.

Daniel Holbach daniel.holbach at ubuntu.com
Mon Feb 13 17:38:52 GMT 2006


Public bug report changed:
https://launchpad.net/malone/bugs/21541

Comment:
Did you try with Dapper and could report back how that works for you?



More information about the Ubuntu-accessibility mailing list