[Bug 989653] Re: package libatk-adaptor-schemas 2.4.0-1ubuntu2 failed to install/upgrade: trying to overwrite '/usr/share/glib-2.0/schemas/org.a11y.atspi.gschema.xml', which is also in package libatk-adaptor 2.2.1-0ubuntu1

Ilya Barygin barygin at gmail.com
Sun Apr 29 20:03:42 UTC 2012


*** This bug is a duplicate of bug 981140 ***
    https://bugs.launchpad.net/bugs/981140

** This bug has been marked a duplicate of bug 981140
   package libatk-adaptor-schemas (not installed) failed to install/upgrade: trying to overwrite '/usr/share/glib-2.0/schemas/org.a11y.atspi.gschema.xml', which is also in package libatk-adaptor 2.2.1-0ubuntu1

-- 
You received this bug notification because you are a member of
Accessibility, which is subscribed to at-spi2-atk in Ubuntu.
https://bugs.launchpad.net/bugs/989653

Title:
  package libatk-adaptor-schemas 2.4.0-1ubuntu2 failed to
  install/upgrade: trying to overwrite
  '/usr/share/glib-2.0/schemas/org.a11y.atspi.gschema.xml', which is
  also in package libatk-adaptor 2.2.1-0ubuntu1

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/at-spi2-atk/+bug/989653/+subscriptions



More information about the Ubuntu-accessibility-bugs mailing list