[Bug 984317] Re: package libatk-adaptor-schemas (not installed) failed to install/upgrade: trying to overwrite '/usr/share/glib-2.0/schemas/org.a11y.atspi.gschema.xml', which is also in package libatk-adaptor 2.2.1-0ubuntu1

Jaykay 984317 at bugs.launchpad.net
Tue Apr 17 19:52:07 UTC 2012


-- 
You received this bug notification because you are a member of
Accessibility, which is subscribed to at-spi2-atk in Ubuntu.
https://bugs.launchpad.net/bugs/984317

Title:
  package libatk-adaptor-schemas (not installed) failed to
  install/upgrade: trying to overwrite
  '/usr/share/glib-2.0/schemas/org.a11y.atspi.gschema.xml', which is
  also in package libatk-adaptor 2.2.1-0ubuntu1

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/at-spi2-atk/+bug/984317/+subscriptions



More information about the Ubuntu-accessibility-bugs mailing list