[Bug 650548] [NEW] package onboard 0.94.0-0ubuntu1 failed to install/upgrade: problemes de dependències - es deixa sense configurar

Sid 650548 at bugs.launchpad.net
Tue Sep 28 19:57:16 BST 2010


Public bug reported:

Binary package hint: onboard

I just started ubuntu befor apt-get update && apt-get upgrade

ProblemType: Package
DistroRelease: Ubuntu 10.10
Package: onboard 0.94.0-0ubuntu1
ProcVersionSignature: Ubuntu 2.6.35-22.33-generic 2.6.35.4
Uname: Linux 2.6.35-22-generic i686
Architecture: i386
Date: Mon Sep 27 16:28:03 2010
ErrorMessage: problemes de dependències - es deixa sense configurar
InstallationMedia: Ubuntu 9.10 "Karmic Koala" - Release i386 (20091028.5)
PackageArchitecture: all
SourcePackage: onboard
Title: package onboard 0.94.0-0ubuntu1 failed to install/upgrade: problemes de dependències - es deixa sense configurar

** Affects: onboard (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: apport-package i386 maverick

-- 
package onboard 0.94.0-0ubuntu1 failed to install/upgrade: problemes de dependències - es deixa sense configurar
https://bugs.launchpad.net/bugs/650548
You received this bug notification because you are a member of
Accessibility, which is subscribed to onboard in ubuntu.



More information about the Ubuntu-accessibility-bugs mailing list