[Bug 649312] Re: package onboard 0.94.0-0ubuntu1 failed to install/upgrade: Abhängigkeitsprobleme - lasse es unkonfiguriert

Markus Haybach 649312 at bugs.launchpad.net
Mon Sep 27 21:49:12 BST 2010


** Attachment added: "AptOrdering.txt"
   https://bugs.launchpad.net/bugs/649312/+attachment/1645953/+files/AptOrdering.txt

** Attachment added: "Dependencies.txt"
   https://bugs.launchpad.net/bugs/649312/+attachment/1645954/+files/Dependencies.txt

** Attachment added: "Df.txt"
   https://bugs.launchpad.net/bugs/649312/+attachment/1645955/+files/Df.txt

** Attachment added: "Dmesg.txt"
   https://bugs.launchpad.net/bugs/649312/+attachment/1645956/+files/Dmesg.txt

** Attachment added: "DpkgTerminalLog.gz"
   https://bugs.launchpad.net/bugs/649312/+attachment/1645957/+files/DpkgTerminalLog.gz

-- 
package onboard 0.94.0-0ubuntu1 failed to install/upgrade: Abhängigkeitsprobleme - lasse es unkonfiguriert
https://bugs.launchpad.net/bugs/649312
You received this bug notification because you are a member of
Accessibility, which is subscribed to onboard in ubuntu.



More information about the Ubuntu-accessibility-bugs mailing list