[Bug 649237] [NEW] package onboard 0.94.0-0ubuntu1 failed to install/upgrade: проблемы зависимостей -- оставляем не настроенным

Alexey temp2006 at bk.ru
Mon Sep 27 20:36:48 BST 2010


Public bug reported:

Binary package hint: onboard

 failed after Update Ubuntu

ProblemType: Package
DistroRelease: Ubuntu 10.10
Package: onboard 0.94.0-0ubuntu1
ProcVersionSignature: Ubuntu 2.6.35-22.33-generic 2.6.35.4
Uname: Linux 2.6.35-22-generic i686
NonfreeKernelModules: wl
Architecture: i386
Date: Mon Sep 27 23:05:26 2010
ErrorMessage: проблемы зависимостей -- оставляем не настроенным
InstallationMedia: Ubuntu 10.04 LTS "Lucid Lynx" - Release i386 (20100429)
PackageArchitecture: all
SourcePackage: onboard
Title: package onboard 0.94.0-0ubuntu1 failed to install/upgrade: проблемы зависимостей -- оставляем не настроенным

** Affects: onboard (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: apport-package i386 maverick

-- 
package onboard 0.94.0-0ubuntu1 failed to install/upgrade: проблемы зависимостей -- оставляем не настроенным
https://bugs.launchpad.net/bugs/649237
You received this bug notification because you are a member of
Accessibility, which is subscribed to onboard in ubuntu.



More information about the Ubuntu-accessibility-bugs mailing list