[Bug 648911] [NEW] package onboard 0.94.0-0ubuntu1 failed to install/upgrade: beroendeproblem - lämnar okonfigurerad

Embridioum 648911 at bugs.launchpad.net
Mon Sep 27 14:43:12 BST 2010


*** This bug is a duplicate of bug 648695 ***
    https://bugs.launchpad.net/bugs/648695

Public bug reported:

Binary package hint: onboard

I was doing an update through Update Manager and before it finished I got an error message.
Clicking on OK still made it finish all updates, or so it seems anyway.

Maverick beta.

ProblemType: Package
DistroRelease: Ubuntu 10.10
Package: onboard 0.94.0-0ubuntu1
ProcVersionSignature: Ubuntu 2.6.35-22.33-generic 2.6.35.4
Uname: Linux 2.6.35-22-generic i686
Architecture: i386
Date: Mon Sep 27 15:29:18 2010
ErrorMessage: beroendeproblem - lämnar okonfigurerad
InstallationMedia: Ubuntu 10.04 LTS "Lucid Lynx" - Release i386 (20100429)
PackageArchitecture: all
SourcePackage: onboard
Title: package onboard 0.94.0-0ubuntu1 failed to install/upgrade: beroendeproblem - lämnar okonfigurerad

** Affects: onboard (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: apport-package i386 maverick

-- 
package onboard 0.94.0-0ubuntu1 failed to install/upgrade: beroendeproblem - lämnar okonfigurerad
https://bugs.launchpad.net/bugs/648911
You received this bug notification because you are a member of
Accessibility, which is subscribed to onboard in ubuntu.



More information about the Ubuntu-accessibility-bugs mailing list