[Bug 628478] Re: package espeak-data 1.36-0ubuntu1 failed to install/upgrade: ErrorMessage: Unterprozess installiertes pre-removal-Skript gab den Fehlerwert 2 zurück

Jean-Baptiste Lallement jean-baptiste.lallement at ubuntu.com
Wed Sep 8 09:56:39 BST 2010


*** This bug is a duplicate of bug 628429 ***
    https://bugs.launchpad.net/bugs/628429

** This bug has been marked a duplicate of bug 628429
   package python-openssl (not installed) failed to install/upgrade: ErrorMessage: Kein Paket namens »python-openssl« ist installiert, kann nicht konfigurieren
 * You can subscribe to bug 628429 by following this link: https://bugs.edge.launchpad.net/ubuntu/+source/pyopenssl/+bug/628429/+subscribe

-- 
package espeak-data 1.36-0ubuntu1 failed to install/upgrade: ErrorMessage: Unterprozess installiertes pre-removal-Skript gab den Fehlerwert 2 zurück
https://bugs.launchpad.net/bugs/628478
You received this bug notification because you are a member of
Accessibility, which is subscribed to espeak in ubuntu.



More information about the Ubuntu-accessibility-bugs mailing list