[Bug 540678] Re: package emacspeak 29.0-2 failed to install/upgrade: subprocess installed post-installation script returned error exit status 2

era era+launchpad.net at iki.fi
Thu Mar 18 08:14:16 GMT 2010


*** This bug is a duplicate of bug 491101 ***
    https://bugs.launchpad.net/bugs/491101

** This bug has been marked a duplicate of bug 491101
   /usr/bin/emacspeak.emacs{22,23,-snapshot} doesn't exist

-- 
package emacspeak 29.0-2 failed to install/upgrade: subprocess installed post-installation script returned error exit status 2
https://bugs.launchpad.net/bugs/540678
You received this bug notification because you are a member of
Accessibility, which is subscribed to emacspeak in ubuntu.



More information about the Ubuntu-accessibility-bugs mailing list