[Bug 531192] Re: Please sync emacspeak 29.0-5 (universe) from Debian unstable (main)

Jonathan Riddell jriddell at ubuntu.com
Wed Mar 10 00:30:09 GMT 2010


** Changed in: emacspeak (Ubuntu)
       Status: Triaged => Fix Released

-- 
Please sync emacspeak 29.0-5 (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/531192
You received this bug notification because you are a member of
Accessibility, which is subscribed to emacspeak in ubuntu.



More information about the Ubuntu-accessibility-bugs mailing list