[Bug 502644] Re: emacspeak failed to install (with emacs22 and 23)

Danny Heap heap at cs.toronto.edu
Tue Mar 2 16:10:00 GMT 2010


*** This bug is a duplicate of bug 491101 ***
    https://bugs.launchpad.net/bugs/491101

Is there a work-around?  Would down-grading to emacs 21 help (if so, how
do I do this)?

-- 
emacspeak failed to install (with emacs22 and 23)
https://bugs.launchpad.net/bugs/502644
You received this bug notification because you are a member of
Accessibility, which is subscribed to emacspeak in ubuntu.



More information about the Ubuntu-accessibility-bugs mailing list