[Bug 438405] Re: gnome-orca shouldn't depend on libgail-gnome-module

Gabe Gorelick gabegorelick at gmail.com
Mon Mar 1 16:38:11 GMT 2010


** Summary changed:

- gnome-orca doesn't depends on libgail-gnome-module
+ gnome-orca shouldn't depend on libgail-gnome-module

** Tags added: packaging

-- 
gnome-orca shouldn't depend on libgail-gnome-module
https://bugs.launchpad.net/bugs/438405
You received this bug notification because you are a member of
Accessibility, which is subscribed to gnome-orca in ubuntu.



More information about the Ubuntu-accessibility-bugs mailing list