[Bug 522162] Re: liblouis-dev needs to be a build-dep for gnome-orca

Luke Yelavich luke.yelavich at canonical.com
Mon Feb 15 21:23:02 GMT 2010


** Changed in: gnome-orca (Ubuntu)
       Status: Confirmed => In Progress

** Changed in: gnome-orca (Ubuntu)
     Assignee: (unassigned) => Luke Yelavich (themuso)

-- 
liblouis-dev needs to be a build-dep for gnome-orca
https://bugs.launchpad.net/bugs/522162
You received this bug notification because you are a member of
Accessibility, which is subscribed to gnome-orca in ubuntu.



More information about the Ubuntu-accessibility-bugs mailing list