[Bug 614648] Re: package python-pyatspi 1.30.1-0ubuntu1 failed to install/upgrade: subprocess installed post-installation script returned error exit status 1

Patrick Maddux patrick_maddux at yahoo.com
Sat Aug 7 04:13:56 BST 2010


** Attachment added: "AptOrdering.txt"
   http://launchpadlibrarian.net/53207415/AptOrdering.txt

** Attachment added: "Dependencies.txt"
   http://launchpadlibrarian.net/53207416/Dependencies.txt

** Attachment added: "Df.txt"
   http://launchpadlibrarian.net/53207417/Df.txt

** Attachment added: "Dmesg.txt"
   http://launchpadlibrarian.net/53207418/Dmesg.txt

** Attachment added: "DpkgTerminalLog.txt"
   http://launchpadlibrarian.net/53207419/DpkgTerminalLog.txt

-- 
package python-pyatspi 1.30.1-0ubuntu1 failed to install/upgrade: subprocess installed post-installation script returned error exit status 1
https://bugs.launchpad.net/bugs/614648
You received this bug notification because you are a member of
Accessibility, which is subscribed to at-spi in ubuntu.



More information about the Ubuntu-accessibility-bugs mailing list