[Bug 236341] Re: flite package does not provide alsa support

Jorge O. Castro jorge at ubuntu.com
Sat Feb 21 20:20:36 GMT 2009


** Also affects: flite (Debian) via
   http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=428168
   Importance: Unknown
       Status: Unknown

-- 
flite package does not provide alsa support
https://bugs.launchpad.net/bugs/236341
You received this bug notification because you are a member of
Accessibility, which is subscribed to flite in ubuntu.



More information about the Ubuntu-accessibility-bugs mailing list