[Bug 498496] Sync speech-tools 1:1.2.96~beta-6 (universe) from Debian testing (main)

James Westby jw+debian at jameswestby.net
Mon Dec 21 18:45:33 GMT 2009

[Updating] speech-tools (1:1.2.96~beta-4ubuntu1 [Ubuntu] < 1:1.2.96~beta-6 [Debian])
 * Trying to add speech-tools...
  - <speech-tools_1.2.96~beta-6.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <speech-tools_1.2.96~beta.orig.tar.gz: already in distro - downloading from librarian>
  - <speech-tools_1.2.96~beta-6.dsc: downloading from http://ftp.debian.org/debian/>
I: speech-tools [universe] -> libestools1.2_1:1.2.96~beta-4ubuntu1 [universe].
I: speech-tools [universe] -> libestools1.2-dev_1:1.2.96~beta-4ubuntu1 [universe].
I: speech-tools [universe] -> speech-tools_1:1.2.96~beta-4ubuntu1 [universe].

** Changed in: speech-tools (Ubuntu)
       Status: Triaged => Fix Released

Sync speech-tools 1:1.2.96~beta-6 (universe) from Debian testing (main)
You received this bug notification because you are a member of
Accessibility, which is subscribed to speech-tools in ubuntu.

More information about the Ubuntu-accessibility-bugs mailing list