[Bug 491327] Re: No module named pyatspi

Launchpad Bug Tracker 491327 at bugs.launchpad.net
Wed Dec 16 01:30:08 GMT 2009


This bug was fixed in the package at-spi - 1.29.3-0ubuntu2

---------------
at-spi (1.29.3-0ubuntu2) lucid; urgency=low

  * Set /desktop/gnome/interface/at-spi-corba to true, which will really allow
    the pyatspi module to be imported. Really fixes LP: #491327
 -- Luke Yelavich <themuso at ubuntu.com>   Wed, 16 Dec 2009 12:14:27 +1100

** Changed in: at-spi (Ubuntu)
       Status: In Progress => Fix Released

-- 
No module named pyatspi
https://bugs.launchpad.net/bugs/491327
You received this bug notification because you are a member of
Accessibility, which is a direct subscriber.



More information about the Ubuntu-accessibility-bugs mailing list