[Bug 368094] Re: package libatk1.0-0 1.24.0-0ubuntu1 failed to install/upgrade:

Sebastien Bacher seb128 at ubuntu.com
Wed Dec 2 09:33:22 GMT 2009


thank you for your bug report, the issue seems rather a local one due to
the power outage than a package bug, closing this ticket...

** Changed in: atk1.0 (Ubuntu)
   Importance: Undecided => Low

** Changed in: atk1.0 (Ubuntu)
       Status: New => Invalid

-- 
package libatk1.0-0 1.24.0-0ubuntu1 failed to install/upgrade: 
https://bugs.launchpad.net/bugs/368094
You received this bug notification because you are a member of
Accessibility, which is subscribed to atk1.0 in ubuntu.



More information about the Ubuntu-accessibility-bugs mailing list