[Bug 250108] Re: Hardy - installing accerciser does not install needed python-pyatspi package

arky rakesh_ambati at yahoo.com
Fri Aug 28 20:51:27 BST 2009


Ignore my previous comment. Reinstalling 'python-pyatspi' fixed the
problem.

-- 
Hardy - installing accerciser does not install needed python-pyatspi package
https://bugs.launchpad.net/bugs/250108
You received this bug notification because you are a member of
Accessibility, which is subscribed to accerciser in ubuntu.



More information about the Ubuntu-accessibility-bugs mailing list