[Bug 420542] Re: package speech-dispatcher 0.6.7+git20090514-0ubuntu9 failed to install/upgrade:

arky rakesh_ambati at yahoo.com
Fri Aug 28 15:44:13 BST 2009


It works fine here, looks like you are having dependency problems.
Please make sure all the dependency packages are installed

-- 
package speech-dispatcher 0.6.7+git20090514-0ubuntu9 failed to install/upgrade: 
https://bugs.launchpad.net/bugs/420542
You received this bug notification because you are a member of
Accessibility, which is subscribed to speech-dispatcher in ubuntu.



More information about the Ubuntu-accessibility-bugs mailing list