[Bug 369673] Re: Failed to install with update-python-modules error

arky rakesh_ambati at yahoo.com
Wed Aug 26 19:19:00 BST 2009


*** This bug is a duplicate of bug 369672 ***
    https://bugs.launchpad.net/bugs/369672

** This bug has been marked a duplicate of bug 369672
   package gnome-orca 2.24.1-0ubuntu1 failed to install/upgrade:

-- 
Failed to install with update-python-modules error
https://bugs.launchpad.net/bugs/369673
You received this bug notification because you are a member of
Accessibility, which is subscribed to gnome-orca in ubuntu.



More information about the Ubuntu-accessibility-bugs mailing list