[Bug 197871] Re: package python-pyatspi 1.21.92-0ubuntu1 failed to install/upgrade: Unterprozess post-installation script gab den Fehlerwert 1 zurück

Luke Yelavich luke.yelavich at canonical.com
Mon Jun 2 14:46:20 BST 2008


Do you still have this problem with this package for hardy final?

-- 
package python-pyatspi 1.21.92-0ubuntu1 failed to install/upgrade: Unterprozess post-installation script gab den Fehlerwert 1 zurück
https://bugs.launchpad.net/bugs/197871
You received this bug notification because you are a member of
Accessibility, which is subscribed to at-spi in ubuntu.



More information about the Ubuntu-accessibility-bugs mailing list