[Bug 140673] Re: Espeak + portaudio v19 causes undesirable lock-ups.

Henrik Nilsen Omma henrik at ubuntu.com
Tue Sep 18 13:04:45 BST 2007


Martin, could you please give your view on reverting back to v18? It
requires reintroducing it in main.

** Changed in: portaudio (Ubuntu)
       Status: New => Incomplete

-- 
Espeak + portaudio v19 causes undesirable lock-ups.
https://bugs.launchpad.net/bugs/140673
You received this bug notification because you are a member of
Accessibility, which is a bug contact for espeak in ubuntu.



More information about the Ubuntu-accessibility-bugs mailing list