[Bug 134457] Re: espeak version is very old

Luke Yelavich themuso at themuso.com
Tue Sep 4 08:19:52 BST 2007


THis will not be updated in feisty, but gutsy will hopefully have
version 1.29.

** Changed in: espeak (Ubuntu)
       Status: New => Won't Fix

-- 
espeak version is very old
https://bugs.launchpad.net/bugs/134457
You received this bug notification because you are a member of
Accessibility, which is a bug contact for espeak in ubuntu.



More information about the Ubuntu-accessibility-bugs mailing list