[Bug 162127] Re: Merge gnome-speech 0.4.16-2ubuntu1.

Luke Yelavich themuso at themuso.com
Thu Nov 22 12:03:49 GMT 2007


When preparing the original diff, I managed to leave out a necessary
modification to debian/po/POTFILES.in, causing the package to FTBFS.
Heres a diff to fix the problem.

** Changed in: gnome-speech (Ubuntu)
       Status: Fix Released => Confirmed

-- 
Merge gnome-speech 0.4.16-2ubuntu1.
https://bugs.launchpad.net/bugs/162127
You received this bug notification because you are a member of
Accessibility, which is a bug contact for gnome-speech in ubuntu.



More information about the Ubuntu-accessibility-bugs mailing list