[Bug 177038] Re: Please merge gnome-speech 0.4.6-3 (universe) from Debian unstable

Sebastien Bacher seb128 at ubuntu.com
Tue Dec 18 17:12:23 GMT 2007


*** This bug is a duplicate of bug 177148 ***
    https://bugs.launchpad.net/bugs/177148

** This bug has been marked a duplicate of bug 177148
   Please sponsor gnome-speech 0.4.17 into Hardy

-- 
Please merge gnome-speech 0.4.6-3 (universe) from Debian unstable
https://bugs.launchpad.net/bugs/177038
You received this bug notification because you are a member of
Accessibility, which is a bug contact for gnome-speech in ubuntu.



More information about the Ubuntu-accessibility-bugs mailing list