[Bug 176477] Re: Please upload merged brltty 3.9-5ubuntu1 from Debian unstable (Main)

Luke Yelavich themuso at themuso.com
Sat Dec 15 03:39:42 GMT 2007


** Attachment added: "Diff between Debian and merged package."
   http://launchpadlibrarian.net/10909852/brltty_3.9-5ubuntu1.debdiff

** Changed in: brltty (Ubuntu)
   Importance: Undecided => Wishlist
       Status: New => Confirmed
       Target: None => hardy-alpha-2

-- 
Please upload merged brltty 3.9-5ubuntu1 from Debian unstable (Main)
https://bugs.launchpad.net/bugs/176477
You received this bug notification because you are a member of
Accessibility, which is a bug contact for brltty in ubuntu.



More information about the Ubuntu-accessibility-bugs mailing list