[Bug 128227] Re: gutsy/amd64: ftbfs / autopkgtest failure

Matthias Klose doko at ubuntu.com
Fri Aug 24 09:30:07 BST 2007

pyspi (0.6.1-1ubuntu2) gutsy; urgency=low

  * Fix build failure with recent pyrex. LP: #128227.

 -- Matthias Klose <doko at ubuntu.com>   Fri, 24 Aug 2007 08:27:57 +0000

** Changed in: pyspi (Ubuntu)
       Status: Confirmed => Fix Released

gutsy/amd64: ftbfs / autopkgtest failure
You received this bug notification because you are a member of
Accessibility, which is a bug contact for pyspi in ubuntu.

More information about the Ubuntu-accessibility-bugs mailing list