[ubuntu/trusty-security] confuse 2.7-5+deb8u1build0.14.04.1 (Accepted)

Mike Salvatore mike.salvatore at canonical.com
Tue Sep 4 13:25:14 UTC 2018


confuse (2.7-5+deb8u1build0.14.04.1) trusty-security; urgency=medium

  * fake sync from Debian

Date: 2018-08-31 19:55:12.576505+00:00
Changed-By: Mike Salvatore <mike.salvatore at canonical.com>
Maintainer: Aurelien Jarno <aurel32 at debian.org>
https://launchpad.net/ubuntu/+source/confuse/2.7-5+deb8u1build0.14.04.1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Trusty-changes mailing list