[ubuntu/trusty-security] linux-meta-lts-xenial 4.4.0.141.121 (Accepted)

Andy Whitcroft apw at canonical.com
Thu Dec 20 16:39:15 UTC 2018


linux-meta-lts-xenial (4.4.0.141.121) trusty; urgency=medium

  * Bump ABI 4.4.0-141

linux-meta-lts-xenial (4.4.0.140.120) trusty; urgency=medium

  * Bump ABI 4.4.0-140

Date: 2018-12-10 13:18:00.227732+00:00
Changed-By: Khaled El Mously <khalid.elmously at canonical.com>
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-meta-lts-xenial/4.4.0.141.121
-------------- next part --------------
Sorry, changesfile not available.


More information about the Trusty-changes mailing list