[ubuntu/trusty-security] ruby2.0 2.0.0.484-1ubuntu2.8 (Accepted)

Leonidas S. Barbosa leo.barbosa at canonical.com
Fri Apr 13 16:09:09 UTC 2018


ruby2.0 (2.0.0.484-1ubuntu2.8) trusty-security; urgency=medium

  * SECURITY REGRESSION: The fix for CVE-2018-1000074 was incomplete
    and will be addressed in a future update.

Date: 2018-04-13 14:22:13.483880+00:00
Changed-By: leo.barbosa at canonical.com (Leonidas S. Barbosa)
https://launchpad.net/ubuntu/+source/ruby2.0/2.0.0.484-1ubuntu2.8
-------------- next part --------------
Sorry, changesfile not available.


More information about the Trusty-changes mailing list