[ubuntu/trusty-updates] mailman 1:2.1.16-2ubuntu0.3 (Accepted)

Brian Murray brian at ubuntu.com
Wed Nov 29 23:44:15 UTC 2017


mailman (1:2.1.16-2ubuntu0.3) trusty; urgency=medium

  * Fixed a misspelling in Tagger.py that breaks Lists
    with topics enabled (LP: #1251495)

Date: 2017-11-15 14:38:11.337572+00:00
Changed-By: ChristianEhrhardt <christian.ehrhardt at canonical.com>
Signed-By: Brian Murray <brian at ubuntu.com>
https://launchpad.net/ubuntu/+source/mailman/1:2.1.16-2ubuntu0.3
-------------- next part --------------
Sorry, changesfile not available.


More information about the Trusty-changes mailing list