[ubuntu/trusty-updates] mapserver 6.4.1-2ubuntu0.1 (Accepted)

Ubuntu Archive Robot cjwatson+ubuntu-archive-robot at chiark.greenend.org.uk
Tue Jan 24 16:58:15 UTC 2017


mapserver (6.4.1-2ubuntu0.1) trusty-security; urgency=medium

  * Non-maintainer upload.
  * Add upstream patches to fix CVE-2016-9839 & CVE-2017-5522.
    (LP: #1648998)

Date: 2017-01-24 14:46:24.518012+00:00
Signed-By: Ubuntu Archive Robot <cjwatson+ubuntu-archive-robot at chiark.greenend.org.uk>
https://launchpad.net/ubuntu/+source/mapserver/6.4.1-2ubuntu0.1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Trusty-changes mailing list