[ubuntu/trusty-security] libxml2 2.9.1+dfsg1-3ubuntu4.11 (Accepted)

Leonidas S. Barbosa leo.barbosa at canonical.com
Tue Dec 5 13:46:18 UTC 2017


libxml2 (2.9.1+dfsg1-3ubuntu4.11) trusty-security; urgency=medium

  * SECURITY UPDATE: infinite recursion in parameter entities
    - CVE-2017-16932

Date: 2017-12-04 20:02:28.396119+00:00
Changed-By: leo.barbosa at canonical.com (Leonidas S. Barbosa)
https://launchpad.net/ubuntu/+source/libxml2/2.9.1+dfsg1-3ubuntu4.11
-------------- next part --------------
Sorry, changesfile not available.


More information about the Trusty-changes mailing list