[ubuntu/trusty-security] xerces-c 3.1.1-5.1+deb8u2build0.14.04.1 (Accepted)

Steve Beattie sbeattie at ubuntu.com
Tue May 17 23:51:00 UTC 2016


xerces-c (3.1.1-5.1+deb8u2build0.14.04.1) trusty-security; urgency=medium

  * fake sync from Debian

xerces-c (3.1.1-5.1+deb8u2) jessie-security; urgency=high

  * Non-maintainer upload by the Security Team.
  * CVE-2016-2099: Use-after-free in heap on specially crafted XML input
    (Closes: #823863)

Date: 2016-05-17 18:58:17.078090+00:00
Changed-By: Steve Beattie <sbeattie at ubuntu.com>
https://launchpad.net/ubuntu/+source/xerces-c/3.1.1-5.1+deb8u2build0.14.04.1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Trusty-changes mailing list