[ubuntu/trusty-updates] libnl3 3.2.21-1ubuntu1.1 (Accepted)

Adam Conrad adconrad at 0c3.net
Fri May 13 20:00:35 UTC 2016


libnl3 (3.2.21-1ubuntu1.1) trusty; urgency=medium

  * Rever to 3.2.21-1 to work around libnl/network-manager mismatches.

Date: 2016-05-13 19:07:10.695413+00:00
Changed-By: Adam Conrad <adconrad at 0c3.net>
https://launchpad.net/ubuntu/+source/libnl3/3.2.21-1ubuntu1.1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Trusty-changes mailing list