[ubuntu/trusty-updates] collectd 5.4.0-3ubuntu2.2 (Accepted)

Chris J Arges chris.j.arges at canonical.com
Wed May 4 16:50:52 UTC 2016


collectd (5.4.0-3ubuntu2.2) trusty; urgency=medium

  * debian/patches:
    - Added bts770688_snmp_memleak: backport of upstream fix for a memory
      leak in the SNMP plugin, which is included in 5.4.1-6 unstable;
      thanks to Marc Fournier for reporting this. (LP: #1566890)

Date: 2016-04-14 13:58:33.609080+00:00
Changed-By: soybean <warau at binary.to>
Signed-By: Chris J Arges <chris.j.arges at canonical.com>
https://launchpad.net/ubuntu/+source/collectd/5.4.0-3ubuntu2.2
-------------- next part --------------
Sorry, changesfile not available.


More information about the Trusty-changes mailing list